Diff

tests/test_util_sasl_scram.lua @ 5987:bd90250ee1ee

mod_tls: Rename variables to be less confusing
author Kim Alvefur <zash@zash.se>
date Wed, 15 Jan 2014 21:57:15 +0100
parent 5537:15464633d8fb
line wrap: on
line diff