Diff

plugins/mod_compression.lua @ 4775:ab73a32a655e

prosody.cfg.lua.dist: Rename mod_httpserver to mod_http_files, and move both it and mod_bosh to a new 'HTTP modules' category
author Matthew Wild <mwild1@gmail.com>
date Sat, 28 Apr 2012 14:48:12 +0100
parent 4481:408c2f688e4e
child 4898:010c01841ed0
line wrap: on
line diff