Diff

plugins/mod_scansion_record.lua @ 11460:a8b4e04bc044

util.jsonschema: Rename types for improved readability
author Kim Alvefur <zash@zash.se>
date Thu, 18 Mar 2021 23:57:03 +0100
parent 11254:613035d6e5a0
child 12110:b5b799a2a10c
line wrap: on
line diff