Diff

CHANGES @ 8803:60e113f3682f

mod_limits: Rename variable to avoid name clash [luacheck] FIXME better name, s_throttle doesn't seem nice
author Kim Alvefur <zash@zash.se>
date Wed, 02 May 2018 13:58:28 +0200
parent 8722:7ee93b3fa160
child 8855:dba528970aa5
line wrap: on
line diff